Dieses Forum ist leider geschlossen und dient nur noch als Archiv.
Die Idee des Forums lebt fort unter einem neuen Betreiber und folgender Adresse:
www.das-x-forum.de

Kühlflüssigkeitsverlust
#1
nabend

der x8 200 meines Sohnes verliert Kühlflüssigkeit.
Im Dezember viel meinem Sohn auf das der Roller sein Gebiet markiert, also ab in die Garage und von unten geschaut ob man etwas sieht.
Natürlich nicht wirklich... ausser das es am Zylinder runter lief, also erstmal stehen gelassen und aufs Frühjahr geschoben.
Nun haben wir die x8 unten rum frei gemacht und mal  genauer hin geschaut.
Unterm Roller war noch Nässe zu erkennen und der Kühlmittelstand war um 1/2 Liter geringer.
Also erstmal alles soweit trocken gemacht und den Motor gut warmlaufen lassen und am nächsten Tag noch eine Runde gedreht.
Nichts.... das Aas ist trocken.... ich hasse Selbstheilung...
Kühlmittel war tauglich bis -20°C, also einen Frostschaden kann ich eigentlich ausschliessen, wobei der sich ja auch nicht von alleine repariert.. und zuviel war auch nicht eingefüllt.

Habt Ihr eine Idee was das gewesen sein könnte?
Antworten
#2
Wieviel KM hat der X8 runter, wie alt ist er?
Ich frage, weil es bei neueren Fahrzeugen (und bei Wasserpumpenwechsel) sein kann,
dass sich die Dichtungen erstmal setzen müssen. Ist selten, kommt aber (so wie bei mir)
vor.
Eventuell ist eine Schelle vom Schlauchanschluss lose/defekt.
Das Wasser kann dann über einen längeren Weg am Schlauch längs irgendwo abtropfen.
Antworten
#3
nabend
Die X8 ist eine Alte und hat 18tkm gelaufen.
Ich hatte zuerst die Zylinderkopfdichtung im Auge gehabt, weil der Vorbesitzer mit viel zu wenig Kühlwasser gefahren ist und sie doch öfters in den roten Bereich gekommen ist.
Aber auch die wird nicht auf einmal wieder dicht.
Dafür rieche ich jetzt Benzin im Öl... ohne gefahren zu sein.
Iwie wird das Möpcken zur Baustelle...
Antworten


Gehe zu: