Dieses Forum ist leider geschlossen und dient nur noch als Archiv.
Die Idee des Forums lebt fort unter einem neuen Betreiber und folgender Adresse:
www.das-x-forum.de

Suchergebnisse
Beitrag Verfasser Forum Antworten Ansichten Geschrieben [auf]
    Thema: X8 125 gekauft und lässt mich schon im Stich
Beitrag: RE: X8 125 gekauft und lässt mich schon im Stich

Hallo, ich hatte mal mit meiner XEvo 400 ein ähnliches Problem. Die ist zwar eine Nummer grösser, aber um mein Problem zu schildern spielt das keine Rolle. Also, ich bin mit meiner Pia mit damals 50'0...
Benutzer 444 Erfahrungen mit dem X8 125/XEvo 125/ X10 125 12 12.891 17.05.2018, 15:11
    Thema: Vario-Rollen + Riemen, X8 200
Beitrag: RE: Vario-Rollen + Riemen, X8 200

Hallo Ölauge, ich kapier's einfach nicht. Da wird dauernd rumgemeckert, dass es immer weniger kompetente Servicestellen gibt. Und dann leistet man sich noch die Dreistigkeit, bei easyp... günstige Ers...
Benutzer 444 Erfahrungen mit X8 200 und 250/XEvo 250 8 4.813 23.03.2018, 10:24
    Thema: Und plötzlich geht's dann schnell
Beitrag: RE: Und plötzlich geht's dann schnell

Ich hab noch einen Nachtrag. Der Preis ist auf 200.-- € gesunken.
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 1 1.351 10.03.2018, 08:21
    Thema: Und plötzlich geht's dann schnell
Beitrag: Und plötzlich geht's dann schnell

Liebe Rollergemeinde, letzten Herbst begann ich, mir Gedanken zur Zukunft meiner Pia XEvo 400 zu machen. Sie ist 10 jährig und hat 100'000 km auf der Uhr. Ich durchforstete das Internet und stiess dab...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 1 1.351 09.03.2018, 11:16
    Thema: Gepäckfach/Helmfach ohne Batterie öffnen
Beitrag: RE: Gepäckfach/Helmfach ohne Batterie öffnen

Hallo zusammen, die Bedenken der Vorredner zum Laden über die Bordsteckdose sind komplett unbegründet. die Steckdose ist erstens mit 10 A abgesichert, was der Kabelbaum längstens aushält. Das Problem ...
Benutzer 444 Erfahrungen mit X8 200 und 250/XEvo 250 8 4.951 16.02.2018, 01:10
    Thema: Automatische Blinkerabschaltung
Beitrag: RE: Automatische Blinkerabschaltung

Hallo zusammen, warum "die" das nicht mehr können, wird wohl seine Gründe haben. Ich jedenfalls finde diese Blinkerabstellautomaten unbrauchbar. Meine Frau fuhr einen Firmenwagen, welcher den Automate...
Benutzer 444 Tipps und Tricks 3 2.213 02.12.2017, 11:45
    Thema: Fehlkonstruktion Blinker?
Beitrag: RE: Fehlkonstruktion Blinker?

Hallo Bolle, ich hab mal bei meiner XEvo 400 nachgeschaut. Die beiden Roller sind zwar nicht baugleich, aber doch zumindest ähnlich. Vorne habe ich nur 1 Birne, hinten habe ich auch 2. Also 3 Birnen ...
Benutzer 444 Probleme 6 3.224 15.09.2017, 09:39
    Thema: Keine Spritversorgung beim X-EVO 250 ie
Beitrag: RE: Keine Spritversorgung beim X-EVO 250 ie

Hallo Harrybiker, zu deiner Frage wegen dem Unterdruck. Wenn die Benzinpumpe Sprit ansaugt, muss das fehlende Volumen im Tank durch Luft von aussen ersetzt werden. Das geschieht durch eine kleine Öffn...
Benutzer 444 Erfahrungen mit X8 200 und 250/XEvo 250 28 13.981 15.09.2017, 09:07
    Thema: Spritverbrauch
Beitrag: RE: Spritverbrauch

Hallo zusammen, ich hab noch einen kurzen Nachtrag. Bei ca. 50'000 km musste beim Wechseln der Bremsbeläge vorne eine Bremszange ersetzt werden weil deren Schrauben dermassen verhockt waren, dass ein ...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 24 12.276 17.08.2017, 17:09
    Thema: Spritverbrauch
Beitrag: RE: Spritverbrauch

[attachment=3449] [attachment=3448] [attachment=3447] Noch die Ergänzung zu den Stossdämpfern hinten. Ich hoffe, du siehst, was du sehen willst. Die "mehrteiligkeit" ist mir nicht ganz klar. Hier die ...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 24 12.276 09.08.2017, 18:00
    Thema: Spritverbrauch
Beitrag: RE: Spritverbrauch

Hallo Stritzi, ich gehöre wahrscheinlich eher zu den sparsameren Rollerfahrern. Aber da wir in der Schweiz auf der Landstrasse 80 km/h und auf der Autobahn 120 km/h Höchstgeschwindigkeit haben, macht ...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 24 12.276 06.08.2017, 00:13
    Thema: Spritverbrauch
Beitrag: RE: Spritverbrauch

Hallo Stritzi, dieses Wochenende knacke ich die 100'000 km Marke. Über diese Laufleistung habe ich einen Verbrauch von exakt 3,4 lt/100km. Der Verbrauch ging bei mir nach oben, wenn ich mit weniger al...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 24 12.276 04.08.2017, 00:50
    Thema: mein 400er
Beitrag: RE: mein 400er

Hallo Stritzi, bei meiner 400er sind sie auch beidseitig gleich. Ich erinnere mich aber, dass ich mal ein Gefummel hatte, das Teil unter die Kante zu kriegen. So kann ich mir vorstellen, dass dein Vor...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 6 3.637 01.08.2017, 13:13
    Thema: Batterie
Beitrag: RE: Batterie

[attachment=3417] Hallo Stritzi, ich bin soeben nachschauen gegangen und habe ein Foto gemacht. Ich denke, die bei Dir eingebaute ist höchst wahrscheinlich keine originale. In meiner XEvo 400 mit Jah...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 5 2.505 19.07.2017, 21:33
    Thema: Steckdose ohne Funktion
Beitrag: RE: Steckdose ohne Funktion

Hallo Neolein, bei meiner XEvo 400 hat die Steckdose auch so ausgesehen. Die war nicht mehr zu retten. Die müsstest Du zuerst blank polieren. Aber Vorsicht ! nur mit Werkzeug/Stahlwolle drin rumfummel...
Benutzer 444 Erfahrungen mit X8 200 und 250/XEvo 250 11 5.299 03.07.2017, 23:46
    Thema: Tanken und Verbrauch
Beitrag: RE: Tanken und Verbrauch

Hallo neolein, ich habe mit meiner XEvo 400 mal einen zusätzlichen Reservekanister eingepackt und bin dann auf der Landstrasse bis zum letzten Tropfen gefahren. Somit erhielt ich eine zuverlässige Ang...
Benutzer 444 Erfahrungen mit X8 200 und 250/XEvo 250 4 2.637 30.10.2016, 23:09
    Thema: R-Taste beim Xevo 400
Beitrag: RE: R-Taste beim Xevo 400

Hallo Joachim, bei meiner XEvo 400 war der Schaltkontakt oxydiert. Nachdem ich ordentlich Kontaktspray reingepustet habe, hat sowohl das "Resetten" wie das Umschalten der Anzeigefunktionen gebessert....
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 9 6.796 20.10.2015, 23:38
    Thema: X10 batterie und sicherungsraum
Beitrag: RE: X10 batterie und sicherungsraum

Hallo Psycho & Rudi-Ratlos, darf ich eine kleine Kritik anbringen ? Warum veröffentlicht Ihr eure Bilder mit Imageshack ? Wenn ich zu einem Beitrag Bilder einstelle, mache ich das direkt, dann sin...
Benutzer 444 Erfahrungen mit dem X10 350/ X10 500 49 42.404 20.12.2014, 12:29
    Thema: Wegfahrsperre - LED leuchtet während der Fahrt
Beitrag: RE: Wegfahrsperre - LED leuchtet während der Fahrt

Hallo Tosihei, dieses Phänomen hatte ich vor ca. 2 Jahren bei meiner XEvo 400 auch schon mal. Während der Fahrt hat plötzlich die Wegfahrsperre - LED dauerhaft geleuchtet ohne weitere Störungen des R...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 22 14.274 09.11.2014, 14:46
    Thema: Lebensdauer Verschleissteile XEvo 400
Beitrag: Lebensdauer Verschleissteile XEvo 400

Liebe Rollergemeinde, viele von Euch, insbesondere die Fachspezialisten, können gut abschätzen, in welchen Intervallen gewisse Bauteile ersetzt werden sollen. Nun habe ich es gewagt, den Antriebsrieme...
Benutzer 444 Erfahrungen mit dem X8 400/XEvo 400 16 8.819 14.04.2014, 22:54