www.piaggio-x8-forum.de
x10 350 Ölverbrauch - Druckversion

+- www.piaggio-x8-forum.de (http://www.piaggio-x8-forum.de/forum)
+-- Forum: Erfahrungsberichte (http://www.piaggio-x8-forum.de/forum/forumdisplay.php?fid=3)
+--- Forum: Erfahrungen mit dem X10 350/ X10 500 (http://www.piaggio-x8-forum.de/forum/forumdisplay.php?fid=26)
+--- Thema: x10 350 Ölverbrauch (/showthread.php?tid=4003)

Seiten: 1 2


x10 350 Ölverbrauch - Benutzer 3155 - 27.06.2017

Hallo zusammen,

endlich habe ich die ersten 1.000 km abgespult und habe morgen den ersten Service-Termin. Die Einfahrphase bin ich sehr vorsichtig angegangen: Die ersten 500 km max. 80 km/h, nicht über 6.000 U/min. Dann langsam gesteigert bis zuletzt 110 km/h und 6.600 U/min. Ich denke, dass sollte ok sein.

Nach der ersten Fahrt musste ich mal 400 ml Kühlerflüssigkeit nachschütten. War wohl noch zu viel Luft im System, denn danach blieb der Flüssigkeitsstand absolut stabil.

Jetzt aber zum Ölverbrauch: Neu war der Motorölstand bei der max-Markierung, nach 1.000 km ist er nur noch ca 2 mm über min - also über 500 ml Ölverbrauch auf 1.000 km! Ai Das wundert mich jetzt schon. Mit 50 ml hätte ich gerechnet, aber nicht damit.
Ich habe bis heute ca. 10 Autos und 2 Motorräder eingefahren und über viele 100.000 km gefahren und musste noch NIE zwischen den Wartungsintervallen Öl nachfüllen. Mein Smart hat auch mit 230.000 km so gut wie kein Öl verbraucht, genauso Ducati & Co.

Und jetzt ein Drittel des Motorölvolumens auf die ersten 1.000 km??? Ai Ai

Ist das normal bei dem 350er? Kann ich mir kaum vorstellen ...
Ich weiß von BMW-Motorrädern, dass die anfangs viel Öl verbrauchen, der Ölverbrauch dann aber stark zurück geht. Ist das bei der X10 genauso? Wie sind denn Eure Erfahrungen?

Ich habe da noch einen Verdacht, woran es liegen könnte, möchte aber vorher Eure Meinung hören. Und morgen frage ich mal in der Werkstatt nach, wenn die den ersten Service machen ...

Schon mal Danke für Eure Antworten.
Viele Grüße
Christian


RE: x10 350 Ölverbrauch - Benutzer 1909 - 28.06.2017

Hallo Christian
Nein, normal ist das nicht.
Ich lese hier viel im Forum und in anderen Foren mit diesem Thema.
Beim X10 im Allgemeinen ist kein "normaler" erhöhter Ölverbrauch bekannt, es sei denn, es liegt
ein Defekt vor.
Beim 500er Alarmzeichen für eventuell defekte Kolbenringe, beim 350er hab ich es nocht nicht gelesen/gehört.
Sicher gibt es vereinzelne Ausnahmen, aber nicht 500ml auf 1000km.

Räuchert denn dein X10?
Hast du eventuell Öl im Schauglas beim Luftfilterkasten?
Ich kann mir nicht erklären, wo das Öl geblieben sein kann.


RE: x10 350 Ölverbrauch - Benutzer 976 - 28.06.2017

Aloha, das ist auch auf den ersten 1000 km nicht normal. Das verbraucht meiner nicht mal auf 10.000 km. Habe mir vor etwa 4 Jahren oder etwa 45.000 km 1 L Öl gekauft und da sind immer noch ein paar Tropfen drin. Kolbenringe sind beim 350er nicht das Problem und auch der Öl verbrauch war hier noch kein Thema.
Werkstatt fragen ist aber eine gute Idee! Ansonsten gilt auch bei den 350er Schauglas kontrollieren, Ölablassschraube, Ölfilter Undichtigkeit.? Ach ja, hab ich auch schon mal falsch gemacht .... der Motor sollte schon einige Zeit ruhen, sonst ist ein großer Teil des Öls noch im Motor verteilt und es sieht so aus als sei zuwenig drin.


RE: x10 350 Ölverbrauch - Benutzer 2624 - 28.06.2017

Frage: Du hast aber schon den Peilstab komplett zugeschraubt, bevor du ihn erneut aufgeschraubt und abgelesen hast?
Einige Bekannte hatten den Peilstab nämlich nur wieder reingehalten....


RE: x10 350 Ölverbrauch - Benutzer 3155 - 28.06.2017

Hallo zusammen, dachte ich mir, dass das nicht normal ist.

Aussage der Werkstatt (genau das, womit ich gerechnet hatte): “das ist normal wegen dem dünneren Öl in der Einfahrphase ... mal beobachten, wie sich's entwickelt ...“
Also bin ich wie befürchtet auf mich selbst angewiesen ... Und werde meinem ersten Verdacht nachgehen.

Aber der Reihe nach:
- gemessen habe ich natürlich korrekt, bei kaltem Motor, Mess-Stab ganz rein geschraubt, ebener Untergrund ... Hab schon viel am Motorrädern und Oldtimern geschraubt und kann ein Werkstatt-Handbuch lesen.
- Motor ist komplett sauber, also keine Undichtigkeit.
- Schauglas ist trocken und sauber.
- kein blauer oder weißer Qualm - dafür sind nach meiner Erfahrung 500 ml auf 1.000 km auch fast zu wenig, da müsste noch mehr Öl verbrannt werden.
- Benzinverbrauch lag über die gesamten 1.000 km deutlich unter 3 Liter pro 100 km bei guter Motorleistung - damit schließe ich einen Schaden an den Kolbenringen aus.

Zu meiner Vermutung:
Der Roller stand vor der Erstzulassung im Mai knapp 3 Jahre im Karton auf Palette verpackt im Keller des Händlers. Ohne Flüssigkeiten.
Also ist ein Standschaden nicht unwahrscheinlich. Die Dichtungen der Bremsflüssigkeitsbehälter waren auch marode und wurden heute getauscht.
Da ich mal davon ausgehe, dass der Motor-Innenraum vor der Auslieferung sauber gefettet wurde, denke ich mal ganz optimistisch, dass Zylinder und Kolben ok sind. Hätten die einen Standschaden, wären die Auswirkungen auch wahrscheinlich schlimmer gewesen, vor allem mit dem dünnen Einfahr-Öl. Deshalb ist für mich folgender Grund der wahrscheinlichste: durch die lange Standzeit haben die Ventilschaftdichtungen nachgelassen und lassen Öl durch.

Ich beobachte die Sache jetzt mal. Vielleicht gibt es sich ja mit dem dickeren Öl (jetzt 15 w 50) oder die Dichtungen regenerieren sich etwas. Wenn nicht, gebe ich mal ein Weichmacher-Additiv zu. Das sollte die Dichtungen wieder quellen lassen.
Auf Garantie kann ich bei dem Öl-Verbrauch wohl kaum hoffen ...

An sich hab ich kein Problem damit, auch mal mehr Öl nachzuschütten, aber ich möchte zumindest wissen, was der Grund ist.
Ich denke, in zwei, drei Wochen weiß ich mehr.

Danke für eure Einschätzung!
Viele Grüße
Christian


RE: x10 350 Ölverbrauch - Benutzer 2609 - 29.06.2017

Hallo!
Man erkennt schadhafte Ventilschaftdichtungen z.B. am blauen Rauch im Schubbetrieb bzw auch manchmal, wenn der Motor nach längerem Leerlauf beim Losfahren blauweiss qualmt.
Neues Öl und /oder Additve, die den Gummi quellen lassen, sind einen Versuch wert...aber wenn du keinen Rauch bemerkst, dann könnts wohl doch sein, daß der Onkel von der Werkstatt recht hatte und an den VSD gar nix ist?
Manchmal kann stärkerer Ölverbrauch auch von falsch eingestellten Ventilen kommen, aber du bist kein Anfänger und eine Kompressionsmessung wegen schadhafter Kolbenringe bekommst du im Zweifelsfall hin.
Oder, wenn der jahrelang trocken gestanden hat, wieviel "fressen" denn der trockene Ölfilter und die leeren Ölleitungen im ganzen Motor?
Sogar bei meinem 250er war ich da verwundert, wieviel ich deswegen nachkippen mußte...


RE: x10 350 Ölverbrauch - Benutzer 3155 - 29.06.2017

Filter kann ich ausschließen, da sich der Ölverbrauch gleichmäßig über die gesamte Fahrstrecke verteilt hat. Aber dass die Leitungen und andere Dichtungen auch was gefressen haben, ist natürlich möglich. Daran hatte ich überhaupt nicht gedacht.

Bevor ich was dran mache, warte ich mal die nächsten 1.000 km ab. Zumindest werd' ich erst mal ganz sicher nicht den halben Roller zerlegen, um an den Motor zu kommen. Dafür müsste der Ölverbrauch noch ein Stück steigen.
Ein halber Liter Öl auf 10.000 km wäre für mich ok. Wenn's drüber ist (bzw. bleibt), mach ich einen Versuch mit LecWec. Wenn das nichts bringt, rede ich nochmal mit der Werkstatt ... und dann schau mer mal ...

Viele Grüße
Christian


RE: x10 350 Ölverbrauch - Jens - 29.06.2017

(29.06.2017, 13:05)fodrasca schrieb:  Filter kann ich ausschließen, da sich der Ölverbrauch gleichmäßig über die gesamte Fahrstrecke verteilt hat. Aber dass die Leitungen und andere Dichtungen auch was gefressen haben, ist natürlich möglich. Daran hatte ich überhaupt nicht gedacht.

Bevor ich was dran mache, warte ich mal die nächsten 1.000 km ab. Zumindest werd' ich erst mal ganz sicher nicht den halben Roller zerlegen, um an den Motor zu kommen. Dafür müsste der Ölverbrauch noch ein Stück steigen.
Ein halber Liter Öl auf 10.000 km wäre für mich ok. Wenn's drüber ist (bzw. bleibt), mach ich einen Versuch mit LecWec. Wenn das nichts bringt, rede ich nochmal mit der Werkstatt ... und dann schau mer mal ...

Viele Grüße
Christian

Hallöchen

Wenn sich das bewahrheitet mit dem Ölverbrauch, direkt in die Werkstatt. Du hast doch Garantie?! Selbst ein halber Liter auf 10.000km ist Zuviel für den neuen Motor. Ich habe 18.000km mit meiner 500er runter und merke am Verbrauch fast nichts in 10.000km.

Gruß Jens


RE: x10 350 Ölverbrauch - Benutzer 3155 - 29.06.2017

(29.06.2017, 14:57)Jens schrieb:  Du hast doch Garantie?! Selbst ein halber Liter auf 10.000km ist Zuviel für den neuen Motor.

Tja - da müsste ich leider auf Kulanz hoffen. Nach der Rechtsprechung der letzten Jahre dürfen fabrikneue Autos bis zu 1 Liter Öl pro 1.000 km verbrauchen, ohne dass der Hersteller nachbessern muss. Bei Motorrädern hat die Rechtsprechung auch schon 1,5 Liter pro 1.000 km akzeptiert. Das sind immer dann keine Garantie-Fälle, wenn der Hersteller in der Bedienungsanleitung darauf hinweist, dass der Ölverbrauch normal ist. Opel schreibt heute noch in den Anleitungen, das 1 Liter auf 1.000 km kein Grund zur Beanstandung ist.

Aber ich bin immer noch guter Dinge, dass ich das auch ohne größere Reparaturen in den Griff bekomme. Und bei meiner Werkstatt fühle ich mich bisher sehr gut aufgehoben. Bei den undichten Bremsflüssigkeitsbehältern wollte ich nur neue Dichtungen, sie haben aber von sich aus die gesamten Behälter, Pumpen und Bremsgriffe ausgetauscht.

Aber ich möchte eben nicht, dass der Motor geöffnet oder gar ausgetauscht wird, wenn's auch anders behoben werden kann. Die ersten 100 km hat er jetzt zumindest ohne feststellbaren Ölverbrauch geschafft.


RE: x10 350 Ölverbrauch - Benutzer 3155 - 16.07.2017

Hallo zusammen, hier ein kurzes Update zu meinem Ölverbrauchsproblem:

Ich schäme mich ja schon fast für die Panikmache, denn der Händler hat wohl Recht gehabt: Der hohe Ölverbrauch von 500 ml auf die ersten 1.000 km ist anscheinend tatsächlich normal und dem speziellen, dünnen Einfahröl geschuldet. Denn auf die letzten 600 km nach dem ersten Service kann ich keinen nennenswerten Ölverbrauch mehr feststellen. Und ich fahre den Roller jetzt deutlich fordernder als auf die ersten 1.000 km.

Also @ alle, die jetzt noch einen der letzten 350er X10 ergattert haben: Solltet Ihr in der Einfahrphase einen immens hohen Ölverbrauch feststellen, wird sich das wahrscheinlich nach dem ersten Ölwechsel auf das dickere 15 W 50 erledigt haben. Bei mir zumindest war's so Ab

Viele Grüße
Christian